Bi-seccionar

Referência

Mode:Edit Mode
Panel:Tool Shelf ‣ Tools ‣ Mesh Tools ‣ Add: Bisect
Menu:Mesh ‣ Bisect

The Bisect tool is a quick way to cut a mesh in two along a custom plane.

Use LMB click and drag to draw cut line. Once the cut is done the Operator panel gives a few options.

Ponto plano, Normais do plano
O plano de corte pode ser ajustado numericamente para valores precisos.
Preencher
Cuts can optionally fill in the holes created, with materials, UV maps, and vertex colors based on the surrounding geometry.
Limpar interior, Limpar exterior
Os cortes podem remover geometria em um dos lados dos cortes recém criados.
Ajuste de eixo
Corta ao longo de um plano reto ou ao longo de uma geometria existente abaixo da distância a partir do plano.

Exemplos

../../../../_images/modeling_meshes_editing_subdividing_bisect_example.png

Exemplo de uma utilização comum da ferramenta Bi-seccionar.

../../../../_images/modeling_meshes_editing_subdividing_bisect_uv.jpg

Example of bisect with the fill option enabled.