启动文件

参考

Menu:File ‣ Save Startup File
Hotkey:Ctrl-U

保存当前文件为默认Blender启动文件 startup.blend。在每次打开或新建文件 (文件 ‣ 新建)时加载该文件。其中包含Blender的 启动场景 ,该启动场景可以替换为用户自定义设定。

To change the startup scene, make all of the desired changes to the current scene or current file and File ‣ Save Startup File. Saving the startup.blend still stores user preferences in the file. Only if a userpref.blend exists, it will use the preferences from that file.

If you want to go back to the original startup file you can reset Blender to its factory settings.