Predefinidos

When you start Blender for the first time, the interactive region of the Splash Screen is replaced with a couple of initial preferences to configure how you interact with Blender.

Nota

Estas opciones pueden cambiarse siempre más tarde en las Preferencias.

Idioma

The language used in the user interface. The list is broken up into categories determining how complete the translations are. More language preferences can be set in the Translation Preferences.

Accesos Directos (o Atajos)

Ajustes preestablecidos para el mapa de teclado predeterminado de Blender. Téngase en cuenta que este manual asume que usted utiliza del mapa de teclado «Blender».

Blender

Este es el mapa de teclado por defecto. Lea más sobre este mapa de teclado aquí.

Blender 2.7x

This keymap is intended to match an older series of Blender versions and is designed for people upgrading who do not want to learn the updated keymap.

Industry Compatible (Compatible con la Industria)

This keymap is intended to match common creation software and is intended for people who use many different such applications. Read more about this keymap here.

Select With (Seleccionar Con)

Controla qué botón del ratón, ya sea el derecho o el izquierdo, se utiliza para seleccionar elementos en Blender.

Barra Espaciadora

Controla la acción del Espacio. Estos y otros accesos directos pueden ser modificados en las preferencias del mapa de teclado.

Reproducir

Starts playing through the Timeline. This option is good for animation or video editing.

Herramientas

Abre la Barra de Herramientas debajo del cursor para cambiar rápidamente la herramienta activa. Esta opción es útil si se hace mucho modelado o rigging.

Búsqueda

Abre la Búsqueda de Menús. Esta opción es útil para alguien que es nuevo en Blender y no está familiarizado con sus menús y accesos directos.

Tema

Elija entre un tema claro u oscuro para Blender. Los temas pueden ser personalizados más en las Preferencias.

Load Previous Version Settings (Cargar Configuración de Versión Anterior)

Copia los archivos de preferencias e inicio de la versión anterior de Blender y después los carga.

Es necesario importar las configuraciones de versiones anteriores porque los archivos de configuración de cada versión de Blender se almacenan en carpetas separadas. Consulte la página Estructura de Directorios de Blender para la ubicación de estas carpetas.

Hay dos áreas en las que se almacenan los ajustes por defecto de Blender:

Preferencias

El archivo de Preferencias almacena el mapa de teclado, complementos, tema y otras opciones.

Archivo de Inicio

The Startup File stores the scene and UI setup which are displayed at startup and when creating a new file (File ‣ New).

Guardando Valores Predefinidos

Las preferencias de usuario son guardadas automáticamente al ser cambiadas.

Changing the default startup file can be done via File ‣ Defaults ‣ Save Startup File. See Startup File.

Restablecer Valores de Fábrica

You can revert your customizations to Blender’s defaults:

Preferencias

Cargar Preferencias Predefinidas en el menú de Preferencias.

Archivo de Inicio y Preferencias

Archivo ‣ Predefinidos ‣ Cargar Opciones Predefinidas.

Nota

Tras cargar las configuraciones de fábrica, las preferencias no serán autoguardadas.

Vea Gestión de Preferencias para más detalles.